Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Стартер крутит, двигатель не заводится. Панель приборов не горит.

25.04.16

Добрый день,

Пролема с запуском. Yaris 2008. 3-дверный, автомат, 1.5, США,
панель без тахометра, одометр ЖКИ.

После замены (зарядки) аккумулятора стартер исправно крутит, но двигатель не запускается, на газ не реагирует, на нейтралке то же самое. При этом не горит панель приборов в части основных индикаторов (одометр, всякие чеки, собственно подсветка). Исправно горят на той же панели индикаторы незакрытых дверей и фар.

Подсветка приборов (печки и т.п.), салона, магнитола, реостат яркости подсветки, фары, поворотники и т.п. - все работает
исправно.

Сигналка не при чем, работает исправно, по сути своей гасит двигатель только после некоторого времени езды без метки, т.е. тут не проявляет себя никак.

Посмотрел детальное руководство, проверил предохранители, относящиеся к цепям стартера и панели приборов - MET 7.5 в салоне, 15 и 7.5. под капотом.

В итоге могу предположить, что либо где-то разрыв в цепи, либо что-то, о чем знают только избранные.

Может кто-нибудь дельное посоветовать? Куда смотреть, что еще проверять?

С наилучшими,
Nch

26.04.16


to nchambich:

Вначале всё же стоит определить; нет давления топлива, или искра пропала, чтобы не "курочить" всё подряд. А затем уже шагать дальше.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.

Написать комментарий
Участники клуба оставили сообщений: 10173
Последний зарегистрированный участник клуба: Kocur